<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lagazzettamessinese.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lagazzettamessinese.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lagazzettamessinese.it/feed/atom/" />
<link rel="pingback" href="http://www.lagazzettamessinese.it/xmlrpc.php" />

<meta property="og:image" content="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450.jpg" />
<meta name="twitter:image" content="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="La Giunta di governo regionale, riunitasi ieri pomeriggio a Catania, ha deliberato le designazioni dei nuovi manager della sanità siciliana attingendo, così come previsto dalla normativa vigente, dalle short list scaturite dalle valutazioni della Commissione di selezione. La Sicilia è la seconda Regione d’Italia ad avere applicato la cosiddetta ‘Riforma Lorenzin’ che pone alla politica [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/">
<meta name="twitter:title" content="Designati i nuovi Manager della sanità regionale">
<meta name="twitter:description" content="La Giunta di governo regionale, riunitasi ieri pomeriggio a Catania, ha deliberato le designazioni dei nuovi manager della sanità siciliana attingendo, così come previsto dalla normativa vigente, dalle short list scaturite dalle valutazioni della Commissione di selezione. La Sicilia è la seconda Regione d’Italia ad avere applicato la cosiddetta ‘Riforma Lorenzin’ che pone alla politica [&hellip;]">


<title>Designati i nuovi Manager della sanità regionale &#8211; La Gazzetta Messinese &#8211; Informazione online Messina</title>
<link rel='dns-prefetch' href='//www.lagazzettamessinese.it' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Messinese - Informazione online Messina &raquo; Feed" href="http://www.lagazzettamessinese.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51486911-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51486911-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lagazzettamessinese.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lagazzettamessinese.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.lagazzettamessinese.it/wp-content/plugins/ruota-banner-widget/css/weptile-image-slider-widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.lagazzettamessinese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/nivo-slider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/css/style-sports.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.lagazzettamessinese.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.0'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lagazzettamessinese.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/plugins/ruota-banner-widget/js/weptile-image-slider-widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/plugins/ruota-banner-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.lagazzettamessinese.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lagazzettamessinese.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lagazzettamessinese.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maltempo, la Regione stanzia 12mln di euro per la pulizia di fiumi e torrenti' href='http://www.lagazzettamessinese.it/maltempo-la-regione-stanzia-12mln-di-euro-per-la-pulizia-di-fiumi-e-torrenti/' />
<link rel='next' title='Arrestato giovane pusher messinese, sequestrata quasi mezzo kilo di marijuana' href='http://www.lagazzettamessinese.it/arrestato-giovane-pusher-messinese-sequestrata-quasi-mezzo-kilo-di-marijuana/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/" />
<link rel='shortlink' href='http://www.lagazzettamessinese.it/?p=12225' />
<link rel="alternate" type="application/json+oembed" href="http://www.lagazzettamessinese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettamessinese.it%2Fdesignati-i-nuovi-manager-della-sanita-regionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lagazzettamessinese.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettamessinese.it%2Fdesignati-i-nuovi-manager-della-sanita-regionale%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

<link rel="icon" href="http://www.lagazzettamessinese.it/wp-content/uploads/2018/05/cropped-logo-gazzetta-colorato_512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.lagazzettamessinese.it/wp-content/uploads/2018/05/cropped-logo-gazzetta-colorato_512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lagazzettamessinese.it/wp-content/uploads/2018/05/cropped-logo-gazzetta-colorato_512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.lagazzettamessinese.it/wp-content/uploads/2018/05/cropped-logo-gazzetta-colorato_512x512-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

</head>

<body class="post-template-default single single-post postid-12225 single-format-standard cookies-not-set">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettamessinese" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/GazzetMessinese" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.lagazzettamessinese.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-4850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4850"><a href="http://www.lagazzettamessinese.it/">Home</a></li>
<li id="menu-item-4849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4849"><a href="http://www.lagazzettamessinese.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-4841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4841"><a href="http://www.lagazzettamessinese.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-4842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4842"><a href="http://www.lagazzettamessinese.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-4843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4843"><a href="http://www.lagazzettamessinese.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-4844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4844"><a href="http://www.lagazzettamessinese.it/category/all-news/news/">News</a></li>
	<li id="menu-item-4845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4845"><a href="http://www.lagazzettamessinese.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-4846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4846"><a href="http://www.lagazzettamessinese.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-4847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4847"><a href="http://www.lagazzettamessinese.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-4851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4851"><a href="http://www.lagazzettamessinese.it/diventa-blogger/">Diventa Blogger</a></li>
	<li id="menu-item-4848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4848"><a href="http://www.lagazzettamessinese.it/category/blog/i-blogger/">I Blogger</a></li>
</ul>
</li>
<li id="menu-item-4852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4852"><a href="http://www.lagazzettamessinese.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-4853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="http://www.lagazzettamessinese.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-4854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4854"><a href="http://www.lagazzettamessinese.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-4855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="http://www.lagazzettamessinese.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4856"><a href="http://www.lagazzettamessinese.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="http://www.lagazzettamessinese.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-4826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4826"><a href="#">|</a></li>
<li id="menu-item-4827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4827"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-4828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4828"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li id="menu-item-4829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4829"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-4830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4830"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-4831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4831"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-4832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4832"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-4833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-4834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4834"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-4835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4835"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-4837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4837"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-4836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4836"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li id="menu-item-4838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
	<li id="menu-item-4839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4839"><a href="http://www.lagazzettasalernitana.it/">Salerno</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
											<h1>
																							<a itemprop="url" href="http://www.lagazzettamessinese.it/"><img itemprop="logo" src="http://www.lagazzettamessinese.it/wp-content/uploads/2015/12/logo-messinese.png" alt="La Gazzetta Messinese &#8211; Informazione online Messina" /></a>
																						</h1>
										</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
												<a href='http://www.traslochigentile.it' target='_new'><img src='http://www.lagazzettamessinese.it/wp-content/uploads/2015/12/Traslochi-Gentile-Messina.jpg' border='0' width='100%'></a>											</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://www.lagazzettamessinese.it/"><img src="http://www.lagazzettamessinese.it/wp-content/uploads/2015/12/logo-messinese1.png" alt="La Gazzetta Messinese &#8211; Informazione online Messina" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4850"><a href="http://www.lagazzettamessinese.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4849"><a href="http://www.lagazzettamessinese.it/category/ultimora/">Ultimora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4841"><a href="http://www.lagazzettamessinese.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4842"><a href="http://www.lagazzettamessinese.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4843"><a href="http://www.lagazzettamessinese.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4844"><a href="http://www.lagazzettamessinese.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4845"><a href="http://www.lagazzettamessinese.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4846"><a href="http://www.lagazzettamessinese.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4847"><a href="http://www.lagazzettamessinese.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4851"><a href="http://www.lagazzettamessinese.it/diventa-blogger/">Diventa Blogger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4848"><a href="http://www.lagazzettamessinese.it/category/blog/i-blogger/">I Blogger</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4852"><a href="http://www.lagazzettamessinese.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="http://www.lagazzettamessinese.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4854"><a href="http://www.lagazzettamessinese.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="http://www.lagazzettamessinese.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4856"><a href="http://www.lagazzettamessinese.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="http://www.lagazzettamessinese.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4826"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4827"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4828"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4829"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4830"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4831"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4832"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4833"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4834"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4835"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4837"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4836"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4838"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4839"><a href="http://www.lagazzettasalernitana.it/">Salerno</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.lagazzettamessinese.it//">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettamessinese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/GazzetMessinese" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
			





  <style>

.banner-skin {position: absolute;position:fixed; top: 0px;display: block;left: 0px;z-index: 0;width: 100%;}

.main-content-block{position: relative;margin: 70px auto; background:#fff;}

#header-edizioni {border-bottom: 2px solid #dfdfdf; margin-bottom: 10px;width:100%;}

.barra-edizioni{zoom:1; border-bottom: 0px solid blue}.barra-edizioni:before,.barra-edizioni:after{content:"";display:table}

.barra-edizioni:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto{/*width:930px; */   float:left;padding:10px 0px 0px 14px}.barra-edizioni .barra-edizioni-contenuto ul{zoom:1;float:left;width:100%}.barra-edizioni .barra-edizioni-contenuto ul:before,.barra-edizioni .barra-edizioni-contenuto ul:after{content:"";display:table}

.barra-edizioni .barra-edizioni-contenuto ul:after{clear:both}

.barra-edizioni .barra-edizioni-contenuto ul li{float:left;margin-right:28px;display:block}.barra-edizioni .barra-edizioni-contenuto ul li a{background:#f2f2f2;font:13px/16px;color:#555;padding:5px 7px 4px 7px;display:block; font-weight: bold; text-decoration: none;}.barra-edizioni .barra-edizioni-contenuto ul li a:hover{background:#fff;color:#878787;}

/*.barra-edizioni .barra-edizioni-contenuto ul li  a .corrente {border-bottom: 4px solid #878787;}*/

.barra-edizioni .barra-edizioni-contenuto ul li  a.corrente{background:#878787; color:#fff;}

.barra-locale{background:#f2f2f2; width:540px; /*50%;*/};

.barra-locale{zoom:1; border-bottom: 0px solid blue}.barra-locale:before,.barra-locale:after{content:"";display:table}

.barra-locale:after{clear:both}

.barra-locale .barra-locale-contenuto{width:100%; /*430px;*/float:left;padding:4px 0px 0px 4px}.barra-locale .barra-locale-contenuto ul{zoom:1;float:left;width:100%}.barra-locale .barra-locale-contenuto ul:before,.barra-locale .barra-locale-contenuto ul:after{content:"";display:table}
.barra-locale-contenuto{width:430px;float:left;padding:4px 0px 0px 4px; border: 1px solid red;}
.barra-locale .barra-locale-contenuto ul:after{clear:both}

.barra-locale .barra-locale-contenuto ul li{float:left;margin:0px 28px 4px 20px;display:block}

.barra-locale .barra-locale-contenuto ul li a{background:/*#f2f2f2*/#dddcae;font:13px/16px;color:#555;padding:2px 7px 2px;display:block; font-weight: bold; text-decoration: none;}.barra-locale .barra-locale-contenuto ul li a:hover{background:#fff;color:#878787;}

.barra-locale .barra-locale-contenuto ul li  a.corrente{background:#878787; color:#fff;}

</style>






<!--
<div id="header-edizioni">
<div class="barra-edizioni">
<section class="barra-edizioni-contenuto">
<ul>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>COMUNI </strong></li><li><a href="http://www.lagazzettatrapanese.it/alcamo/">Alcamo</a></li><li><a href="http://www.lagazzettatrapanese.it/marsala/">Marsala</a></li><li><a href="http://www.lagazzettatrapanese.it/mazara-del-vallo/">Mazara del Vallo</a></li>
<li><img src="http://www.lagazzettatrapanese.it/wp-content/themes/fastnews/images/icons/location-icon.png"> <strong>Province </strong></li>
					<li><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li><li><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li><li><a href="http://www.lagazzettacatanese.it">Catania</a></li><li><a href="http://www.lagazzettaennese.it">Enna</a></li><li><a href="http://www.lagazzettamessinese.it">Messina</a></li><li><a href="http://www.lagazzettapalermitana.it">Palermo</a></li><li><a href="http://www.lagazzettaragusana.it">Ragusa</a></li><li><a href="http://www.lagazzettasiracusana.it">Siracusa</a></li><li><a href="http://www.lagazzettatrapanese.it" class="corrente">Trapani</a></li>		</ul>
</div>
</div> -->


																																<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
							<div id="leader-wrap">			<div class="textwidget"><a href='https://www.sosriparazionicasa.it' target='_new'><img src='http://www.lagazzettamessinese.it/wp-content/uploads/2018/08/banner-mod-sos_1500x400.jpg' border='0' width='100%'></a></div>
		</div>															</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-12225 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-news category-politica category-ultimora tag-governo-regionale tag-manager tag-mario-paino tag-nello-musumeci tag-paolo-la-paglia tag-riforma-lorenzin tag-sanita-siciliana tag-vincenzo-barone">
																																											<div id="content-area" itemprop="articleBody" class="post-12225 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-news category-politica category-ultimora tag-governo-regionale tag-manager tag-mario-paino tag-nello-musumeci tag-paolo-la-paglia tag-riforma-lorenzin tag-sanita-siciliana tag-vincenzo-barone">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.lagazzettamessinese.it/category/all-news/"><span class="post-head-cat">All News</span></a>
																<h1 class="post-title left" itemprop="name headline">Designati i nuovi Manager della sanità regionale</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://www.lagazzettamessinese.it/wp-content/uploads/2015/12/1381300_488696391228811_645346978_n-80x80.jpg" width="50" height="50" alt="Redazione" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">di</span> <span class="author-name vcard fn" itemprop="author"><a href="http://www.lagazzettamessinese.it/author/utente2/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>  <span class="author-email"><a href="mailto:orchidea900@libero.it"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-11-19">19 novembre 2018</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="800" height="450" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450.jpg 800w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450-300x169.jpg 300w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/&amp;t=Designati i nuovi Manager della sanità regionale', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Designati i nuovi Manager della sanità regionale -&amp;url=http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Designati i nuovi Manager della sanità regionale http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<!--<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/&amp;media=http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450.jpg&amp;description=Designati i nuovi Manager della sanità regionale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>  
<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
***-->
<a href="http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/print/" title="Stampa Articolo" rel="nofollow"><img class="WP-PrintIcon" src="http://www.lagazzettamessinese.it/wp-content/plugins/wp-print/images/print.gif" alt="Stampa Articolo" title="Stampa Articolo" style="border: 0px;" /></a>
 
												<a href="mailto:?subject=Designati i nuovi Manager della sanità regionale&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettamessinese.it%2Fdesignati-i-nuovi-manager-della-sanita-regionale%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
																																																					<!--<a href="http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/#respond"><div class="social-comments comment-click-12225"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>-->
																																				</section><!--social-sharing-top-->
																														<p>La Giunta di <strong>governo regionale</strong>, riunitasi ieri pomeriggio a Catania, ha deliberato le designazioni dei <strong>nuovi manager</strong> della <strong>sanità siciliana</strong> attingendo, così come previsto dalla <strong>normativa vigente</strong>, dalle short list scaturite dalle valutazioni della <strong>Commissione di selezione</strong>.<br />
La Sicilia è la seconda Regione d’Italia ad avere applicato la cosiddetta <strong>‘Riforma Lorenzin’</strong> che pone alla politica vincoli più stringenti nei criteri di scelta. Inoltre &#8211; su indicazione del <strong>presidente Nello Musumeci</strong> – è stato chiesto ai candidati di rilasciare un’<strong>autocertificazione</strong> relativa a &#8220;<strong>parentele pericolose</strong>&#8221; e a eventuali condanne o procedimenti in corso in sede penale.<br />
Il criterio seguito dal governo è stato quello di non riconfermare nei propri ruoli coloro che erano stati designati dal precedente governo.<br />
<strong>La designazione relativa ai vertici dei tre Policlinici</strong> universitari di Palermo, Catania e Messina è <strong>stata differita</strong> alla conclusione del procedimento di intesa con i rettori degli atenei siciliani interessati, così come <strong>previsto dalla legge.</strong><br />
Il manager uscente dell’Asp di Palermo <strong>Antonino Candela</strong>, in virtù dell’esperienza maturata e dell’impegno per l’<strong>affermazione della legalità negli ultimi anni</strong>, verrà chiamato dal presidente Musumeci a fare il <strong>dirigente generale di un ente regionale</strong>.</p>
<p>Di seguito i nomi e le destinazioni dei manager designati:</p>
<p>Asp Messina: <strong>Paolo La Paglia</strong>;<br />
Az. Osp. ‘Papardo’ Messina: <strong>Mario Paino</strong>;<br />
IRCCS ‘Bonino Pulejo’ Messina: <strong>Vincenzo Barone;</strong></p>
<p>Asp Palermo: Daniela Faraoni;<br />
Asp Catania: Maurizio Letterio Lanza;                                                                                                                   Asp Agrigento: Giorgio Santonocito;<br />
Asp Caltanissetta: Alessandro Caltagirone;<br />
Asp Enna: Francesco Iudica;<br />
Asp Ragusa: Angelo Aliquò;<br />
Asp Siracusa: Salvatore Lucio Ficarra;<br />
Asp Trapani: Fabio Damiani;</p>
<p>ARNAS ‘Civico’ Palermo: Roberto Colletti;<br />
ARNAS ‘Garibaldi’ Catania: Fabrizio De Nicola;<br />
Az. Osp. ‘Cannizzaro’ Catania: Salvatore Emanuele Giuffrida;<br />
Az. Osp. ‘Villa Sofia Cervello’ Palermo: Walter Messina.</p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="http://www.lagazzettamessinese.it/tag/governo-regionale/" rel="tag">governo regionale</a>, <a href="http://www.lagazzettamessinese.it/tag/manager/" rel="tag">manager</a>, <a href="http://www.lagazzettamessinese.it/tag/mario-paino/" rel="tag">Mario Paino</a>, <a href="http://www.lagazzettamessinese.it/tag/nello-musumeci/" rel="tag">Nello Musumeci</a>, <a href="http://www.lagazzettamessinese.it/tag/paolo-la-paglia/" rel="tag">Paolo La Paglia</a>, <a href="http://www.lagazzettamessinese.it/tag/riforma-lorenzin/" rel="tag">Riforma Lorenzin</a>, <a href="http://www.lagazzettamessinese.it/tag/sanita-siciliana/" rel="tag">sanità siciliana</a>, <a href="http://www.lagazzettamessinese.it/tag/vincenzo-barone/" rel="tag">Vincenzo Barone</a></span>
											</div><!--post-tags-->
																															<!-- <div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/&amp;t=Designati i nuovi Manager della sanità regionale', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Designati i nuovi Manager della sanità regionale -&amp;url=http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Designati i nuovi Manager della sanità regionale http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/&amp;media=http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/logo-sanità_800x450.jpg&amp;description=Designati i nuovi Manager della sanità regionale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>

<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
												<a href="mailto:?subject=Designati i nuovi Manager della sanità regionale&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettamessinese.it/designati-i-nuovi-manager-della-sanita-regionale/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettamessinese.it%2Fdesignati-i-nuovi-manager-della-sanita-regionale%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
											</div>--><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Articoli simili</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.lagazzettamessinese.it/maltempo-la-regione-stanzia-12mln-di-euro-per-la-pulizia-di-fiumi-e-torrenti/" rel="bookmark" title="Maltempo, la Regione stanzia 12mln di euro per la pulizia di fiumi e torrenti">
						<img width="300" height="180" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-300x180.jpg 300w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-80x80.jpg 80w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-150x150.jpg 150w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/Fiume-Belice-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.lagazzettamessinese.it/maltempo-la-regione-stanzia-12mln-di-euro-per-la-pulizia-di-fiumi-e-torrenti/">Maltempo, la Regione stanzia 12mln di euro per la pulizia di fiumi e torrenti</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.lagazzettamessinese.it/ddl-abusivismo-musumeci-anci-ha-preso-un-abbaglio/" rel="bookmark" title="DDL abusivismo; Musumeci, ANCI ha preso un abbaglio">
						<img width="300" height="180" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-300x180.jpg 300w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-80x80.jpg 80w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-150x150.jpg 150w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.lagazzettamessinese.it/ddl-abusivismo-musumeci-anci-ha-preso-un-abbaglio/">DDL abusivismo; Musumeci, ANCI ha preso un abbaglio</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.lagazzettamessinese.it/tirocinanti-musumeci-quattrocento-magari/" rel="bookmark" title="Tirocinanti &#8211; Musumeci, quattrocento? magari!">
						<img width="300" height="180" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-300x180.jpg 300w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-80x80.jpg 80w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-150x150.jpg 150w, http://www.lagazzettamessinese.it/wp-content/uploads/2018/09/musumeci-57_800x450-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.lagazzettamessinese.it/tirocinanti-musumeci-quattrocento-magari/">Tirocinanti &#8211; Musumeci, quattrocento? magari!</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<a href='http://www.radiomessinasud.it/index.php?option=com_content&view=article&id=31&Itemid=264#.WSgjSXmkLIU' target='_new'><img src='http://www.lagazzettamessinese.it/wp-content/uploads/2017/05/banner-radio-messina-sud.png' border='0' width='100%'></a>											</div><!--article-ad-->
																				<!-- ****** -->
									</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href='http://www.traslochigentile.it' target='_new'><img src='http://www.lagazzettamessinese.it/wp-content/uploads/2018/03/volantino-def.jpg' border='0' width='100%'></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.lagazzettamessinese.it/maltempo-la-regione-stanzia-12mln-di-euro-per-la-pulizia-di-fiumi-e-torrenti/" rel="prev">Maltempo, la Regione stanzia 12mln di euro per la pulizia di fiumi e torrenti</a></div><div class="nav-next"><a href="http://www.lagazzettamessinese.it/arrestato-giovane-pusher-messinese-sequestrata-quasi-mezzo-kilo-di-marijuana/" rel="next">Arrestato giovane pusher messinese, sequestrata quasi mezzo kilo di marijuana</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<style>#sidebar-wrap .rpwe-block li {
    border-bottom: 0px solid #eee;
    list-style-type: none;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.side-widget{margin-top:0px;}
.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:visited {color: #000;}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.0rem!important /*12px !important*/;
line-height: 1.5em;
}

#rpwe-widget-10 .rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-13" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Eventi</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/la-grande-sfida-montalbano-elicona-spera-nel-successo/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/montalbano-grande-sfida-notte_800x450-300x140.jpg" alt="La Grande Sfida. Montalbano Elicona spera nel successo."></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/la-grande-sfida-montalbano-elicona-spera-nel-successo/" title="Permalink to La Grande Sfida. Montalbano Elicona spera nel successo." rel="bookmark">La Grande Sfida. Montalbano Elicona spera nel successo.</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/larte-marziale-del-karate-per-arginare-il-fenomeno-del-bullismo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/banner-antibullismo_800x450-300x140.jpg" alt="L&#8217;Arte Marziale del Karate per arginare il fenomeno del &#8220;bullismo&#8221;"></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/larte-marziale-del-karate-per-arginare-il-fenomeno-del-bullismo/" title="Permalink to L&#8217;Arte Marziale del Karate per arginare il fenomeno del &#8220;bullismo&#8221;" rel="bookmark">L&#8217;Arte Marziale del Karate per arginare il fenomeno del &#8220;bullismo&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-15" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/iv-passeggiata-dellamicizia-in-vespa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/ozio-h24-passeggiata-in-vespa-savoca_800x450-300x140.jpeg" alt="IV Passeggiata dell&#8217;Amicizia in Vespa."></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/iv-passeggiata-dellamicizia-in-vespa/" title="Permalink to IV Passeggiata dell&#8217;Amicizia in Vespa." rel="bookmark">IV Passeggiata dell&#8217;Amicizia in Vespa.</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget-ad left relative">
							</div><!--widget-ad-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Magazine</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/grande-successo-per-arte-con-the/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/angelica-nuccio-fidapa_800x450-300x180.jpg" alt="Grande successo per &#8220;Arte con&#8230; The&#8221;"></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/grande-successo-per-arte-con-the/" title="Permalink to Grande successo per &#8220;Arte con&#8230; The&#8221;" rel="bookmark">Grande successo per &#8220;Arte con&#8230; The&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-17" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/iv-passeggiata-dellamicizia-in-vespa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/ozio-h24-passeggiata-in-vespa-savoca_800x450-300x140.jpeg" alt="IV Passeggiata dell&#8217;Amicizia in Vespa."></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/iv-passeggiata-dellamicizia-in-vespa/" title="Permalink to IV Passeggiata dell&#8217;Amicizia in Vespa." rel="bookmark">IV Passeggiata dell&#8217;Amicizia in Vespa.</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-18" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/ricordando-boris-giuliano-nellanniversario-della-nascita/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/10/questura-ricordo-boris-giuliano_800x450-300x140.jpg" alt="Ricordando Boris Giuliano, nell&#8217;anniversario della nascita"></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/ricordando-boris-giuliano-nellanniversario-della-nascita/" title="Permalink to Ricordando Boris Giuliano, nell&#8217;anniversario della nascita" rel="bookmark">Ricordando Boris Giuliano, nell&#8217;anniversario della nascita</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget-ad left relative">
							</div><!--widget-ad-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
width:100%; height:140px!important;
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-19" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Sport</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/calcio-a-5-la-siac-impegnata-a-belpasso-sfida-dalta-quota-per-lunder-19/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/11/SIAC-squadra-300x140.jpg" alt="Calcio a 5 &#8211; La Siac impegnata a Belpasso, sfida d&#8217;alta quota per l&#8217;Under 19"></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/calcio-a-5-la-siac-impegnata-a-belpasso-sfida-dalta-quota-per-lunder-19/" title="Permalink to Calcio a 5 &#8211; La Siac impegnata a Belpasso, sfida d&#8217;alta quota per l&#8217;Under 19" rel="bookmark">Calcio a 5 &#8211; La Siac impegnata a Belpasso, sfida d&#8217;alta quota per l&#8217;Under 19</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-20" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/la-siac-affronta-in-trasferta-la-capolista-gear-sport/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/10/Riscaldamento-SIAC-300x140.jpg" alt="La SIAC affronta in trasferta la capolista GEAR SPORT"></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/la-siac-affronta-in-trasferta-la-capolista-gear-sport/" title="Permalink to La SIAC affronta in trasferta la capolista GEAR SPORT" rel="bookmark">La SIAC affronta in trasferta la capolista GEAR SPORT</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-21" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettamessinese.it/volley-le-azzurre-battono-la-cina-e-domani-sfida-con-la-serbia-per-salire-sul-tetto-del-mondo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/10/volley-femminile-mondiali_800x450-300x140.jpg" alt="Volley &#8211; Le Azzurre battono la Cina e domani sfida con la Serbia, per salire sul tetto del Mondo"></a><h3 class="rpwe-title"><a href="http://www.lagazzettamessinese.it/volley-le-azzurre-battono-la-cina-e-domani-sfida-con-la-serbia-per-salire-sul-tetto-del-mondo/" title="Permalink to Volley &#8211; Le Azzurre battono la Cina e domani sfida con la Serbia, per salire sul tetto del Mondo" rel="bookmark">Volley &#8211; Le Azzurre battono la Cina e domani sfida con la Serbia, per salire sul tetto del Mondo</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget-ad left relative">
							</div><!--widget-ad-->
					</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<a href='http://www.radiomessinasud.it/index.php?option=com_content&view=article&id=31&Itemid=264#.WSgjSXmkLIU' target='_new'><img src='http://www.lagazzettamessinese.it/wp-content/uploads/2017/05/banner-radio-messina-sud.png' border='0' width='100%'></a>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<a href="http://www.3deditori.it"><img src="http://www.lagazzettamessinese.it/wp-content/uploads/2018/02/logo-messinese.png" alt="La Gazzetta Messinese &#8211; Informazione online Messina" /></a>
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p></p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettamessinese" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/GazzetMessinese" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://www.lagazzettamessinese.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettagrigentina.it">Agrigento</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Testata registrata presso il ROC al n.25404.<br />
Direttore Responsabile Giovanni Gentile
Tutti i contenuti de lagazzettamessinese.it sono di proprietà di Soc. Cooperativa Sociale “COMPAGNIA DEI SERVIZI” P.I. 03175420839.<br /><br />
<h3 class="foot-head">Scarica l'App de LaGazzettaMessinese.it</h3><a href="https://itunes.apple.com/it/app/la-gazzetta-messinese/id1013462965?mt=8"><img src="http://new.lagazzettatrapanese.it/wp-content/uploads/2015/12/app_store.png" /></a>
<a href="https://play.google.com/store/apps/details?id=it.lagazzettamessinese.app"><img src="http://new.lagazzettatrapanese.it/wp-content/uploads/2015/12/googleplay.png" /></a></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4823"><a href="http://www.lagazzettamessinese.it/category/archivio/">Archivio</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://www.lagazzettamessinese.it/contatti/">Contatti</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://www.lagazzettamessinese.it/note-legali/">Note Legali</a></li>
<li id="menu-item-4822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4822"><a href="http://www.lagazzettamessinese.it/3225-2/">Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2015 - 2018 Soc. Cooperativa Sociale “COMPAGNIA DEI SERVIZI”</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767"});
			});
		</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-12225").on("click", function(){
  	  $(".com-click-id-12225").show();
	  $(".disqus-thread-12225").show();
  	  $(".com-but-12225").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-content/themes/3DEditori/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lagazzettamessinese.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su OK accetti l'utilizzo degli stessi. Buona Navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.lagazzettamessinese.it/3225-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>